تبلیغات :
پرسانِش - نرم افزار جادویی آموزش زبان انگلیسی با فیلم های زبان اصلی
آکوستیک ، فوم شانه تخم مرغی، صداگیر ماینر ، یونولیت
خرید ویپ
دستگاه جوجه کشی حرفه ای
فروش آنلاین لباس کودک
خرید فالوور ایرانی
خرید فالوور اینستاگرام
خرید ممبر تلگرام

[ + افزودن آگهی متنی جدید ]




صفحه 75 از 78 اولاول ... 25657172737475767778 آخرآخر
نمايش نتايج 741 به 750 از 772

نام تاپيک: نصب مكینتاش بر روي نوت‌بوكهاي غير اپل Hackintosh-OSX86

  1. #741
    در آغاز فعالیت
    تاريخ عضويت
    Jul 2010
    پست ها
    8

    پيش فرض

    داداش دست درد نکنه
    ولی مشکلی من و خیلیا دارن اینه که وقتی می خواد وارد بوت منو شه سیستم ریست میضشه سیستم من داسه لپتاپم تا الان نتونستم نصب کنم این مشکل رو کسی میتونه حل کنه؟

  2. #742
    در آغاز فعالیت aminbalipour's Avatar
    تاريخ عضويت
    Apr 2010
    پست ها
    10

    پيش فرض

    سلام خدمت دوستان.دوستان من رفتم قیمت کردم پک سیستم عامل snow leopardبیست و پنج هزار تومان قیمتشه.حالا این جدا پک نرم افزاری hackintochسی و پنج هزار تومان قیمتشه.یعنی رو هم میشه 60 تومان.حالا بگین که می ارزه بخرم یا نه.بعدش بی زحمت بگین رو لپ تاپم(sony vaio vpccw mfx1b)با کانفیگ (cpu:2.8 core 2duo catch:6mg /ram:4gig ddr3/graphic:512 geforce)جواب میده؟یه دفعه نخرم بدبخت بشم؟؟؟؟!!!!

  3. #743
    داره خودمونی میشه kakaamin1's Avatar
    تاريخ عضويت
    Oct 2010
    محل سكونت
    ایران
    پست ها
    41

    پيش فرض

    با سلام .
    آیا میشه روی نوت بوکهای مکینتاش(اپل)ویندوز(7یا8یاوی تایا...)نصب کرد ؟
    با تشکر

  4. #744
    در آغاز فعالیت
    تاريخ عضويت
    Nov 2008
    پست ها
    19

    پيش فرض

    سلام
    من جایی در مورد نحوه نصب روی vmware مطلبی نوشته؟؟؟
    من 7 گیگ نسخه نصب شدشو روی vmware دان کردم حالا موندم چی کنم؟؟؟!!!

  5. #745
    در آغاز فعالیت
    تاريخ عضويت
    Sep 2011
    پست ها
    2

    پيش فرض

    برو داخل ستاپ کامپیوتر پورت پی اس 2 را فعال کن

  6. #746
    اگه نباشه جاش خالی می مونه moas's Avatar
    تاريخ عضويت
    Sep 2009
    محل سكونت
    Esfahan
    پست ها
    361

    پيش فرض

    من میخوام MAC_OS_X_Lion رو روی vmware 7.1 نصب کنم ولی ارورهای زیر رو میده( هنگام بوت) درصورتی که موقع بوت عادی قبل از لود ویندوز وارد مرحله نصب میشه مشکل چیه؟
    سیستم :لپ تاپ سونی CPU:intel با مشخصات بالا
    ویندوز 7 -64بیتی






    تو عکس دومی نوشته نمیتونه عکس را لود کنه فکر کنم مشکل از همین جاست

  7. #747
    داره خودمونی میشه
    تاريخ عضويت
    Mar 2007
    محل سكونت
    تو یه قبرستون متروکه
    پست ها
    186

    پيش فرض

    من میخوام MAC_OS_X_Lion رو روی vmware 7.1 نصب کنم ولی ارورهای زیر رو میده( هنگام بوت) درصورتی که موقع بوت عادی قبل از لود ویندوز وارد مرحله نصب میشه مشکل چیه؟
    سیستم :لپ تاپ سونی CPU:intel با مشخصات بالا
    ویندوز 7 -64بیتی






    تو عکس دومی نوشته نمیتونه عکس را لود کنه فکر کنم مشکل از همین جاست
    این دقیقا مشکل منه !!!
    توی نرم افزار Virtual Box توی تنظیماتش میشه یه کارایی کرد که مشکل حل شه . ولی تو VMware نتونستم ... مشکل چیه؟ ؟ ؟ یکی راهنمایی کنه

    یه سوال دیگه . وقتی مک رو نصب میکنم ( تو Virtual Box ) رزولوشن تنظیم نیست . از کناره ها صفحه سیاهه . چی کار کنم که درست شه ؟

  8. #748
    داره خودمونی میشه
    تاريخ عضويت
    Dec 2006
    پست ها
    23

    پيش فرض

    این دقیقا مشکل منه !!!
    توی نرم افزار Virtual Box توی تنظیماتش میشه یه کارایی کرد که مشکل حل شه . ولی تو VMware نتونستم ... مشکل چیه؟ ؟ ؟ یکی راهنمایی کنه

    یه سوال دیگه . وقتی مک رو نصب میکنم ( تو Virtual Box ) رزولوشن تنظیم نیست . از کناره ها صفحه سیاهه . چی کار کنم که درست شه ؟
    دوست عزيز سلام
    ببينيد تو VMware سي دي مک رو درست نشناخته
    براي همين حجم رم-ي که بهش اختصاص داده 256 مگ هست
    256 مگ خيلي کمه
    بريد تو ويرايش پروفايل و 256 رو به 1 گيگ افزايش بديد

  9. #749
    اگه نباشه جاش خالی می مونه moas's Avatar
    تاريخ عضويت
    Sep 2009
    محل سكونت
    Esfahan
    پست ها
    361

    پيش فرض

    دوست عزيز سلام
    ببينيد تو VMware سي دي مک رو درست نشناخته
    براي همين حجم رم-ي که بهش اختصاص داده 256 مگ هست
    256 مگ خيلي کمه
    بريد تو ويرايش پروفايل و 256 رو به 1 گيگ افزايش بديد
    ممنون مرحله اول رو رد کردم!!! بعد از بوت این ارور را میده شما میدونی مشکلش چیه؟


  10. #750
    اگه نباشه جاش خالی می مونه moas's Avatar
    تاريخ عضويت
    Sep 2009
    محل سكونت
    Esfahan
    پست ها
    361

    پيش فرض

    دوست عزيز سلام
    ببينيد تو VMware سي دي مک رو درست نشناخته
    براي همين حجم رم-ي که بهش اختصاص داده 256 مگ هست
    256 مگ خيلي کمه
    بريد تو ويرايش پروفايل و 256 رو به 1 گيگ افزايش بديد
    ممنون مرحله اول رو رد کردم!!! بعد از بوت این ارور را میده شما میدونی مشکلش چیه؟


Thread Information

Users Browsing this Thread

هم اکنون 2 کاربر در حال مشاهده این تاپیک میباشد. (0 کاربر عضو شده و 2 مهمان)

User Tag List

برچسب های این موضوع

قوانين ايجاد تاپيک در انجمن

  • شما نمی توانید تاپیک ایحاد کنید
  • شما نمی توانید پاسخی ارسال کنید
  • شما نمی توانید فایل پیوست کنید
  • شما نمی توانید پاسخ خود را ویرایش کنید
  •