تبلیغات :
خرید فالوور کلاب هاوس
خرید روم ویزیتور کلاب هاوس
آکوستیک ، فوم شانه تخم مرغی، صداگیر ماینر ، یونولیت
خرید فالوور ایرانی
خرید فالوور اینستاگرام
خرید ممبر تلگرام
دستگاه جوجه کشی حرفه ای

[ + افزودن آگهی متنی جدید ]



نمايش نتايج 1 به 4 از 4

نام تاپيک: بالا نیامدن سیستم هنگام نصب دو رم

  1. #1
    پروفشنال Hi5's Avatar
    تاريخ عضويت
    Jan 2010
    پست ها
    892

    پيش فرض بالا نیامدن سیستم هنگام نصب دو رم

    باسلام . من دو رم 4 گیگ و 2 گیگ کینگ مکس با باس 1333 دارم ، مشکلی که مادربورد دارد این هست که روی اسلات A1 رم میزارم کلا سیستم بالا نمی آید (صدای بوق مادربرد نمی آید) و فقط وقتی روی اسلات B1 رم بزارم سیستم بالا میاد، مشکل چی میتونه باشه؟؟ و راه حلش چیه؟؟؟؟ . تشکر

    مشخصات سیستم :

    MB = P8H61-M LX R2.0
    CPU = Core i7 3770
    Power = 330A
    Video Card = GeForce GTX 680

  2. #2
    آخر فروم باز radarz's Avatar
    تاريخ عضويت
    Nov 2014
    محل سكونت
    تهران بزرگ
    پست ها
    1,686

    پيش فرض

    سلام

    ببين دوآل كانال نيستن اگر نيان اسلات A رو با تك رم تست كنيد ببينيد ميتونه رم رو شناسايي كنه

  3. #3
    پروفشنال Hi5's Avatar
    تاريخ عضويت
    Jan 2010
    پست ها
    892

    پيش فرض

    سلام

    ببين دوآل كانال نيستن اگر نيان اسلات A رو با تك رم تست كنيد ببينيد ميتونه رم رو شناسايي كنه
    اسلات A تک رم میزارم اصلا بالا نمیاید !! مشکلم همینه حتما باید تک رم روی B بزارم تا بالا بیاید!!
    مشکل چیه ممننون ؟

  4. #4
    پروفشنال Hi5's Avatar
    تاريخ عضويت
    Jan 2010
    پست ها
    892

    پيش فرض

    دوستان راه حلی ندارند ؟>

Thread Information

Users Browsing this Thread

هم اکنون 1 کاربر در حال مشاهده این تاپیک میباشد. (0 کاربر عضو شده و 1 مهمان)

User Tag List

قوانين ايجاد تاپيک در انجمن

  • شما نمی توانید تاپیک ایحاد کنید
  • شما نمی توانید پاسخی ارسال کنید
  • شما نمی توانید فایل پیوست کنید
  • شما نمی توانید پاسخ خود را ویرایش کنید
  •