تبلیغات :
خرید فالوور کلاب هاوس
خرید روم ویزیتور کلاب هاوس
آکوستیک ، فوم شانه تخم مرغی، صداگیر ماینر ، یونولیت
خرید فالوور ایرانی
خرید فالوور اینستاگرام
خرید ممبر تلگرام
دستگاه جوجه کشی حرفه ای

[ + افزودن آگهی متنی جدید ]



نمايش نتايج 1 به 7 از 7

نام تاپيک: اولویت بوت در مادربرد ایسوس

  1. #1
    آخر فروم باز dvb595959's Avatar
    تاريخ عضويت
    Dec 2012
    محل سكونت
    قلب آدمای مهربون
    پست ها
    1,240

    پيش فرض اولویت بوت در مادربرد ایسوس

    درود
    مادربرد ایسوس مدل h510m- e دارم.
    هارد ssd
    هارد HDD
    DVD درایو
    فلش بوتیبل ویندوز
    در حال حاضر اینها را دارم ولی در قسمت بایاس مادربرد فقط فلش قرار داره برای بوت شدن.من میخوام‌گزینه های دیگه را هم داشته باشم و خودم اولویت بوت را مشخص کنم .توی تنظیمات هر‌چی گشتم متوجه نشدم چیکار کنم.
    قطعات هم مطمئن هستم که سالمن.مخصوصا ssd را تازه خریدم.
    ممنون میشم اگه زود جواب بدین.ذهنم خیلی درگیر شده.

  2. #2
    پروفشنال بامدادنیکنفس's Avatar
    تاريخ عضويت
    Jun 2020
    محل سكونت
    نوار غزه
    پست ها
    721

    پيش فرض

    در عکس سوم نشان میدهد ، هارد ها و دی وی دی های شما شناسایی شدن

    وارد Advanced mode بشوید ، در قسمت Boot و سپس چک کنید هارد های شما در Boot option یک دو سه و چهار باشن و احیانا Disable یا Igonre نباشن .
    یه عکس از اون قسمت بزارید بتونیم راهنمایی کنید
    یا ممکنه رو فلش یه چیزی ریختع باشید ... که بقیه را نشون نده ؟ البته همچین چیزی یکم بعیده

    یا باتری مادر برد را در بیارید روشن کنید خاموش کنید دوباره بزارید اگر در بایوس تنظیمات مهمی ندارید
    یا از Clear cmos بایوس را یا با Settings ریست کنید
    موفق و موید باشید

    اجتمالا همون اولیه ، تو Boot priorities غیر فعال کردید

  3. این کاربر از بامدادنیکنفس بخاطر این مطلب مفید تشکر کرده است


  4. #3
    آخر فروم باز dvb595959's Avatar
    تاريخ عضويت
    Dec 2012
    محل سكونت
    قلب آدمای مهربون
    پست ها
    1,240

    پيش فرض

    متاسفانه این گزینه هایی که فرمودین پیدا نکردم Boot option
    Clear cmos
    از صفحه boot یک عکس میزارم طفا مرحله به مرحله راهنمایی کنید کجا باید برم.هر‌جا هم لازم بود بفرمایید تا عکس بگیرم.
    ویرایش:

    با کمی تحقیق به این نتیجه رسیدم که مشکل از گزینه csm و نهایتا زیر مجموعه اون یعنی secure boot مربوط میشه که کاملا غیر فعال هستن و هر کاری میکنم راهی برای فعال کردنشون پیدا نکردم.

    باطری را در آوردم و دوباره جا زدم .
    عکس میفرستم از صفحه اول بعد از ریست کردن.

    Last edited by dvb595959; 22-10-2021 at 14:07.

  5. این کاربر از dvb595959 بخاطر این مطلب مفید تشکر کرده است


  6. #4
    داره خودمونی میشه NikolaTesla's Avatar
    تاريخ عضويت
    Mar 2021
    پست ها
    92

    پيش فرض

    منم 8 ماه پیش ایام عید روی یه مادربورد ایسوس جدید مال یه اداره ای با بایوس شبیه همین می خواستم وین 7 کنار 10 نصب کنم زیاد به همین مشکلات برخوردم ولی بعد چندین روز ور رفتن به تنظیمات بایوس بالاخره راهش انداختم
    شما برای اینکه قسمت csm فعال بشه باید تنظیمات بخشهای دیگه رو تغییر بدی
    مثلا همه ی تنظیمات حالت بوت بجای normal boot و... روی fast boot باید باشه
    بعلاوه یه سری تنظیمات دیگه مربوط به uefi mode و legacy mode که باید انجام بشه و اگه بترتیب و از همه ی بخشهای سربرگ advanced و boot عکس بگیری بذاری اینجا یادم میاد و میتونم راهنمایی کنم

  7. 2 کاربر از NikolaTesla بخاطر این مطلب مفید تشکر کرده اند


  8. #5
    اگه نباشه جاش خالی می مونه dvb55's Avatar
    تاريخ عضويت
    Dec 2014
    پست ها
    347

    پيش فرض

    درود
    مادربرد ایسوس مدل h510m- e دارم.
    هارد ssd
    هارد HDD
    DVD درایو
    فلش بوتیبل ویندوز
    در حال حاضر اینها را دارم ولی در قسمت بایاس مادربرد فقط فلش قرار داره برای بوت شدن.من میخوام‌گزینه های دیگه را هم داشته باشم و خودم اولویت بوت را مشخص کنم .توی تنظیمات هر‌چی گشتم متوجه نشدم چیکار کنم.
    قطعات هم مطمئن هستم که سالمن.مخصوصا ssd را تازه خریدم.
    ممنون میشم اگه زود جواب بدین.ذهنم خیلی درگیر شده.
    اگر از uefi mode استفاده کنید هارد و فلش بوتیبل ویندوز باید GPT باشه تا در بوت نمایش بده و اگر از legacy mode باید MBR باشن

  9. #6
    آخر فروم باز dvb595959's Avatar
    تاريخ عضويت
    Dec 2012
    محل سكونت
    قلب آدمای مهربون
    پست ها
    1,240

    پيش فرض

    منم 8 ماه پیش ایام عید روی یه مادربورد ایسوس جدید مال یه اداره ای با بایوس شبیه همین می خواستم وین 7 کنار 10 نصب کنم زیاد به همین مشکلات برخوردم ولی بعد چندین روز ور رفتن به تنظیمات بایوس بالاخره راهش انداختم
    شما برای اینکه قسمت csm فعال بشه باید تنظیمات بخشهای دیگه رو تغییر بدی
    مثلا همه ی تنظیمات حالت بوت بجای normal boot و... روی fast boot باید باشه
    بعلاوه یه سری تنظیمات دیگه مربوط به uefi mode و legacy mode که باید انجام بشه و اگه بترتیب و از همه ی بخشهای سربرگ advanced و boot عکس بگیری بذاری اینجا یادم میاد و میتونم راهنمایی کنم
    درود بر شما
    تعدادی عکس از جاهایی که فرموده بودین میفرستم.اگر جای دیگه ای هم باز مد نظر بود بفرمایید تا بعدا تقدیم کنم.ممنون میشم راهنمایی کنید.
      محتوای مخفی: boot 

  10. #7
    داره خودمونی میشه NikolaTesla's Avatar
    تاريخ عضويت
    Mar 2021
    پست ها
    92

    پيش فرض

    تنظیمات درستش باید اینجوری باشه
    اگه تنظیمات یه قسمت دیدی برات غیرفعاله بقیه ی قسمتا رو مطابق تصاویر تنظیم کن احتمالا اونم بعدش فعال میشه!
      محتوای مخفی: s 








    Last edited by NikolaTesla; 30-10-2021 at 02:43.

Thread Information

Users Browsing this Thread

هم اکنون 1 کاربر در حال مشاهده این تاپیک میباشد. (0 کاربر عضو شده و 1 مهمان)

User Tag List

قوانين ايجاد تاپيک در انجمن

  • شما نمی توانید تاپیک ایحاد کنید
  • شما نمی توانید پاسخی ارسال کنید
  • شما نمی توانید فایل پیوست کنید
  • شما نمی توانید پاسخ خود را ویرایش کنید
  •