تبلیغات :
خرید فالوور کلاب هاوس
خرید باتری اصلی
خرید روم ویزیتور کلاب هاوس
آکوستیک ، فوم شانه تخم مرغی، صداگیر ماینر ، یونولیت
خرید فالوور ایرانی
خرید فالوور اینستاگرام
خرید ممبر تلگرام
دستگاه جوجه کشی حرفه ای

[ + افزودن آگهی متنی جدید ]



نمايش نتايج 1 به 3 از 3

نام تاپيک: مشکل سیستم با SSD

  1. #1
    آخر فروم باز godsmak's Avatar
    تاريخ عضويت
    Aug 2006
    محل سكونت
    پایتخت جهان
    پست ها
    1,474

    2 مشکل سیستم با SSD

    سلام.
    دوستان عزیز من یه سیستم قدیمی با مادربرد Asus P5Q دارم که براش یه SSD مارک Apacer خریدم با ظرفیت 240 گیگ.
    به محض اتصال این SSD به سیستم مشکلات من شروع شد، با ورود به بایوس از هر چند بار یکبار SSD با نام های درهم شناسایی میشه.
    متاسفانه موفق به نصب ویندوز روی این SSD هم نشدم، اولا به این دلیل که سیستم بسیار کند شده به طوریکه از شروع Setup ویندوز 10 از روی فلش تا رسیدن به صفحه انتخاب هارد حدود 20 دقیقه طول میکشه، دوما Setup ویندوز Error میده که نمیتونه پارتیشن بندیش کنه.
    روی یه سیستم دیگه SSD رو تست کردم و هیچ مشکلی نداشت، فرمت شد و ویندوز هم ظرف 5 دقیقه روش نصب شد. باز فرمتش کردم و دوباره روی سیستم خودم تست کردم، دوباره به مشکل کندی سیستم برخوردم، در نهایت هم اصلا جزو لیست هاردهام واسه نصب ویندوز نشونش نداد.
    ممنون میشم اگر راه حلی دارید کمکم کنید.
    پیشاپیش ممنونم.
    Last edited by godsmak; 18-07-2021 at 08:50.

  2. #2
    آخر فروم باز sayanermia's Avatar
    تاريخ عضويت
    Nov 2009
    محل سكونت
    Tehran
    پست ها
    1,122

    پيش فرض

    درود به شما
    آیا تنظیمات ساتا در بایوس رو روی AHCI قرار دادید؟
    توی سایت تامزهاردویر هم یکی مشکل عدم شناسایی ssd در مادربرد مدل شمارو داشته که یکی پیشنهاد کرده حتما ssd رو به سوکت قرمز رنگ روی مادربرد وصل کنند! حالا شمام ببین اگر همچین چیزی دارید یکبار تست کنید خالی از لطف نخواهد بود! اون AHCI هم حتما چک کنید

  3. این کاربر از sayanermia بخاطر این مطلب مفید تشکر کرده است


  4. #3
    آخر فروم باز godsmak's Avatar
    تاريخ عضويت
    Aug 2006
    محل سكونت
    پایتخت جهان
    پست ها
    1,474

    پيش فرض

    درود به شما
    آیا تنظیمات ساتا در بایوس رو روی AHCI قرار دادید؟
    توی سایت تامزهاردویر هم یکی مشکل عدم شناسایی ssd در مادربرد مدل شمارو داشته که یکی پیشنهاد کرده حتما ssd رو به سوکت قرمز رنگ روی مادربرد وصل کنند! حالا شمام ببین اگر همچین چیزی دارید یکبار تست کنید خالی از لطف نخواهد بود! اون AHCI هم حتما چک کنید
    سلام.
    متاسفانه با انجام تمام راه حل هایی که دوستان در فروم های دیگه گفتن و همینطور شما، مشکل حل نشد و SSD رو برگشت زدم.

Thread Information

Users Browsing this Thread

هم اکنون 1 کاربر در حال مشاهده این تاپیک میباشد. (0 کاربر عضو شده و 1 مهمان)

User Tag List

قوانين ايجاد تاپيک در انجمن

  • شما نمی توانید تاپیک ایحاد کنید
  • شما نمی توانید پاسخی ارسال کنید
  • شما نمی توانید فایل پیوست کنید
  • شما نمی توانید پاسخ خود را ویرایش کنید
  •