تبلیغات :
آکوستیک ، فوم شانه تخم مرغی، صداگیر ماینر ، یونولیت
پاوربانک ها - شیائومی روموس کانفلون مارک انرجایزر
پیشبینی فوتبال
Buy Website Traffic
Buy Organic Website Traffic
خرید فالوور اینستاگرام
خرید ممبر تلگرام
دستگاه جوجه کشی حرفه ای
دستگاه جوجه کشی

[ + افزودن آگهی متنی جدید ]



نمايش نتايج 1 به 7 از 7

نام تاپيک: کار کردن Cpu روی حالت boost همیشه

  1. #1
    آخر فروم باز Hamed-M1's Avatar
    تاريخ عضويت
    May 2011
    محل سكونت
    ABADAN-TEHRAN
    پست ها
    1,279

    پيش فرض کار کردن Cpu روی حالت boost همیشه

    با سلام
    مشکلی که دارم این هست که هر وقت سیستم رو روشن میکنم فرکانس پردازنده های من روی ماکزیمم و بوست هست و پایین تر نمیاد مگر وارد برنامه msi command center بشم و اون رو پایین بیارم.
    مشخصات مادربرد : msi z370 gaming plus
    مشخضات پردازنده : intel i5 8400

    تصویر اول قبل از هر نوع تغییر در تنظیمات هستش . و تصویر دوم وقتی که تغییرات انجام میدم . بعد از هر بار خاموش روشن کردن هم بر میگرده به حالت تصویر اول .






  2. #2
    داره خودمونی میشه
    تاريخ عضويت
    Jan 2020
    محل سكونت
    خراسان شمالی اسفراین
    پست ها
    72

    پيش فرض

    باید ازداخل بایوس درست کنی

  3. #3
    پروفشنال
    تاريخ عضويت
    Aug 2018
    پست ها
    771

    پيش فرض

    با سلام
    مشکلی که دارم این هست که هر وقت سیستم رو روشن میکنم فرکانس پردازنده های من روی ماکزیمم و بوست هست و پایین تر نمیاد مگر وارد برنامه msi command center بشم و اون رو پایین بیارم.
    مشخصات مادربرد : msi z370 gaming plus
    مشخضات پردازنده : intel i5 8400

    تصویر اول قبل از هر نوع تغییر در تنظیمات هستش . و تصویر دوم وقتی که تغییرات انجام میدم . بعد از هر بار خاموش روشن کردن هم بر میگرده به حالت تصویر اول .





    سلام

    برنامه کنترل MSI Center رو کاملا پاک کنید. با revo ترجیحا. سیستم رو ریستارت کنید.
    بایوستون رو آپدیت کنید. خیلی با دقت دقیقا درست مطابق دستورالعمل.

    به سایت msi برید برنامه جدید MSI center رو دانلود و نصب کنید.

    اگر مشکل باقی بود بفرمایید. احتمالا تنظیمات بایوس رو باید عوض کنید. همینجوری چیزی رو تغییر ندید.

  4. #4
    آخر فروم باز Hamed-M1's Avatar
    تاريخ عضويت
    May 2011
    محل سكونت
    ABADAN-TEHRAN
    پست ها
    1,279

    پيش فرض

    باید ازداخل بایوس درست کنی
    لطفا بیشتر توضیح بدید. مثل این میمونه من بگم سرما خوردم شما بگی باید قرص بخوری

  5. #5
    آخر فروم باز Hamed-M1's Avatar
    تاريخ عضويت
    May 2011
    محل سكونت
    ABADAN-TEHRAN
    پست ها
    1,279

    پيش فرض

    سلام

    برنامه کنترل MSI Center رو کاملا پاک کنید. با revo ترجیحا. سیستم رو ریستارت کنید.
    بایوستون رو آپدیت کنید. خیلی با دقت دقیقا درست مطابق دستورالعمل.

    به سایت msi برید برنامه جدید MSI center رو دانلود و نصب کنید.

    اگر مشکل باقی بود بفرمایید. احتمالا تنظیمات بایوس رو باید عوض کنید. همینجوری چیزی رو تغییر ندید.
    چند حالت امتحان کردم

    اول c-state رو فعال کردم فایده نداشت . بعدم برنامه msi command center رو با رنم افزار revo پاک کردم و رجیستری هاشم پاک کردم بازم فایده نداشت

    بعدم که کلا تنظیمات بایوس رو زدم restore to default که اونم فایده نداشت . دوباره در حالت دیفالت c-state رو فعال کردم .

    اون eist هم برای من یا dsiable میشد یا enable که در هر حالتی تو محیط ویندوز فرکانس 3.900 با نرم افزار aida64 نشون داده میشه

    اما در محیط بایوس 2.80 یا 2.74 نشون داده میشه

  6. #6
    آخر فروم باز Hamed-M1's Avatar
    تاريخ عضويت
    May 2011
    محل سكونت
    ABADAN-TEHRAN
    پست ها
    1,279

    پيش فرض


  7. #7
    آخر فروم باز Hamed-M1's Avatar
    تاريخ عضويت
    May 2011
    محل سكونت
    ABADAN-TEHRAN
    پست ها
    1,279

    پيش فرض

    مشکل حل شد . در قسمت control panel قسمت power option روی high performance بود که گذاشتم روی balanced و اوکی شد

Thread Information

Users Browsing this Thread

هم اکنون 1 کاربر در حال مشاهده این تاپیک میباشد. (0 کاربر عضو شده و 1 مهمان)

User Tag List

قوانين ايجاد تاپيک در انجمن

  • شما نمی توانید تاپیک ایحاد کنید
  • شما نمی توانید پاسخی ارسال کنید
  • شما نمی توانید فایل پیوست کنید
  • شما نمی توانید پاسخ خود را ویرایش کنید
  •