تبلیغات :
شاگرد زرنگ - بهترین نرم افزار برنامه ریزی کنکور
آموزش تعمیرات لپ تاپ
دانلود رایگان نقشه لپ تاپ برای اولین بار در ایران



asiatech

    

صفحه 2 از 21 اولاول 12345612 ... آخرآخر
نمايش نتايج 11 به 20 از 201

نام تاپيک: مهم : تنظیمات حرفه ای مودمTP-Link

  1. #11
    کاربر فعال انجمن عکاسی sinaxex's Avatar
    تاريخ عضويت
    Nov 2008
    پست ها
    894

    پيش فرض

    سلام مرسی دوست خوبم
    مودم من tp-link هستش و 8811 و اینکه بعد از این که نصب کننده ی سرویس کارش رو انجام داد من تمام تنظیمات رو ریختم به هم و از دوباره خودم تنظیم کردم
    حالا یک سری شبهه در مورد گزینه های qos که quality of service هست و اینکه من vpi خودم رو روی 0 یعنی پیشفرض خودش گذاشتم و vci هم پیشفرض یعنی 35
    میخوام ببینم هیچکدام ازین تنظیمات ارتباط مستقیم به سرعت داره یا نه ؟
    در مورد MTU میدونم که چی هست. ولی بهترین مقدار از نظر شما برای MTU چند هست؟
    الان روی 1480 هست که پیشفرض خودشه
    میشه طوری تمام آیتم ها رو تنظیم کرد که سرعت افزایش پیدا کنه ؟
    من سرعتم 256 هست و حس میکنم اون وقت که خود نصب کننده ی سرویس آمد برام نصب کرد سرعتش از تنظیماتی که من اعمال کردم بیشتر بود
    آیا کمکی در زمینه ی بهتر کردن سرعت هست از طریق تنظیمات مودم؟
    در مورد کانفیک 8811 واقعا چیز پیشچیده ایی نداره چون مودم ساده ایی هست
    مهم ترین مورد در وصل شدن به مرکز مخابراتی و از اونجا ریپورت شدن به ای اس پی همون vpi و vci هست
    در موردmtu ربطی به سرعت اینترنت اتون نداره تایمینگ کانکت شدن به ای اس پی هست













    بهترین راه برای اتصال به سرویس شبانه در حالت pppoe چیه با این مودم؟
    هر شب باید تنظیمات مودمو برای عوض کردن یوزر تغییر داد؟
    بهریتن راه گذاشتن مودم رو حالت بریدج و همین طور ایجاد کانکشن روزانه و شبانه در کامپیوتر هست
    سلام من که تنظیمات مودمم به این شکل هستش:
    نظرتون چیه؟
    qos را خاموش کنید چون کارایی نداره اگر هم اشتباه این qos رو فعال کنید باعث کم کردن سرعت اتون میشود

  2. 3 کاربر از sinaxex بخاطر این مطلب مفید تشکر کرده اند





  3. #12
    Ŝςเєภςє ʍ๏ď€яαт๏я A M ! N's Avatar
    تاريخ عضويت
    Dec 2009
    محل سكونت
    яινєи∂єℓℓ
    پست ها
    6,939

    پيش فرض

    در مورد کانفیک 8811 واقعا چیز پیشچیده ایی نداره چون مودم ساده ایی هست
    مهم ترین مورد در وصل شدن به مرکز مخابراتی و از اونجا ریپورت شدن به ای اس پی همون vpi و vci هست
    در موردmtu ربطی به سرعت اینترنت اتون نداره تایمینگ کانکت شدن به ای اس پی هست














    بهریتن راه گذاشتن مودم رو حالت بریدج و همین طور ایجاد کانکشن روزانه و شبانه در کامپیوتر هست

    qos را خاموش کنید چون کارایی نداره اگر هم اشتباه این qos رو فعال کنید باعث کم کردن سرعت اتون میشود
    خیلی خیلی خیلی خیلی ممنونم جدی qos رو خاموش کنم ؟
    چون الان روشنه ؟!
    و این که الان من با همون مقدار default از آیتم های vpi , vci وارد شدم و کانکت شده به نظر شما مقدار دیگه ای هم دارن؟
    مشکلی که نداره با این مقدارها؟

  4. #13
    پروفشنال saurron's Avatar
    تاريخ عضويت
    Aug 2010
    محل سكونت
    IN MY CURSED DREAM
    پست ها
    713

    پيش فرض

    در مورد کانفیک 8811 واقعا چیز پیشچیده ایی نداره چون مودم ساده ایی هست
    مهم ترین مورد در وصل شدن به مرکز مخابراتی و از اونجا ریپورت شدن به ای اس پی همون vpi و vci هست
    در موردmtu ربطی به سرعت اینترنت اتون نداره تایمینگ کانکت شدن به ای اس پی هست

    بهریتن راه گذاشتن مودم رو حالت بریدج و همین طور ایجاد کانکشن روزانه و شبانه در کامپیوتر هست

    qos را خاموش کنید چون کارایی نداره اگر هم اشتباه این qos رو فعال کنید باعث کم کردن سرعت اتون میشود
    مجبورم pppoe استفاده کنم چون دو تا کامپیوتر به مودم وصله

  5. #14
    Ŝςเєภςє ʍ๏ď€яαт๏я A M ! N's Avatar
    تاريخ عضويت
    Dec 2009
    محل سكونت
    яινєи∂єℓℓ
    پست ها
    6,939

    پيش فرض

    تنظیمات مودم من به این شکل هستش:
    MTU:1400
    QOS: DISABLED
    الان من با اقداماتی که انجام دادم سرعتم به شدت زیاد شده که این اقدامات شامل یک سری تنظیمات در کارت شبکه ی من بود و دیشب باور نمیکنید تونستم چهار تا فیلم دانلود کنم!
    خیلی عالی شده...
    موفق و موئید باشین
    Last edited by A M ! N; 29-09-2011 at 12:01.

  6. #15
    Ŝςเєภςє ʍ๏ď€яαт๏я A M ! N's Avatar
    تاريخ عضويت
    Dec 2009
    محل سكونت
    яινєи∂єℓℓ
    پست ها
    6,939

    پيش فرض

    موقع کانکت شدن اگه دانلود داشته باشم WEBGUARD رو در آنتی ویروسم غیر فعال میکنم تا از سرعتم کاسته نشه..
    ولی یادتون نره که Buffer کارت شبکه ی شما در حالت send & recieve روی 64 تنظیم شده که باید اینو بزارید روی ماکزیممش که 256 هست و سرعت پورتهای خودتون رو هم زیاد کنید
    خیلی تغییر میکنه
    موفق و موئید باشین

  7. #16
    پروفشنال saurron's Avatar
    تاريخ عضويت
    Aug 2010
    محل سكونت
    IN MY CURSED DREAM
    پست ها
    713

    پيش فرض

    میشه بگید دقیقا چیکار کردید؟

  8. #17
    Ŝςเєภςє ʍ๏ď€яαт๏я A M ! N's Avatar
    تاريخ عضويت
    Dec 2009
    محل سكونت
    яινєи∂єℓℓ
    پست ها
    6,939

    پيش فرض

    میشه بگید دقیقا چیکار کردید؟
    اگه از dsl استفاده میکنی این کارها رو انجام بده ک
    داخل device manager برو و روی network adapter و روی کارت شبکتون راست کلیک و properties رو بزن و به تب advanced برو و از بخش property این ها رو یکی یکی انتخاب و به ماکزیممش افزایش بده:
    receive buffers
    transmit buffers
    مقدار ماکزیمم برای این ها 256 هست که روی اون میزارید
    این کار رو هم بکنید برای بعده ها خوبه :
    همون device manager به بخش ports برو و connection port رو properties بگیر و در تب port settings گزینه ی اول یعنی bits per second رو روی ماکزیممش یعنی 128000 بزار..
    همچنین شما باید MTU ی مناسب هم برای شبکتون بدست بیارید که خیلی مهمه.
    موفق و موئید باشین

  9. 5 کاربر از A M ! N بخاطر این مطلب مفید تشکر کرده اند


  10. #18
    اگه نباشه جاش خالی می مونه Javad0111's Avatar
    تاريخ عضويت
    Apr 2008
    پست ها
    234

    پيش فرض

    سلام.این اولین باره که همچین چیزی را دیدم !!



  11. این کاربر از Javad0111 بخاطر این مطلب مفید تشکر کرده است


  12. #19
    Ŝςเєภςє ʍ๏ď€яαт๏я A M ! N's Avatar
    تاريخ عضويت
    Dec 2009
    محل سكونت
    яινєи∂єℓℓ
    پست ها
    6,939

    پيش فرض

    سلام.این اولین باره که همچین چیزی را دیدم !!


    جالبه ، شاتله دیگه!

  13. #20
    پروفشنال saurron's Avatar
    تاريخ عضويت
    Aug 2010
    محل سكونت
    IN MY CURSED DREAM
    پست ها
    713

    پيش فرض

    اگه از dsl استفاده میکنی این کارها رو انجام بده ک
    داخل device manager برو و روی network adapter و روی کارت شبکتون راست کلیک و properties رو بزن و به تب advanced برو و از بخش property این ها رو یکی یکی انتخاب و به ماکزیممش افزایش بده:
    receive buffers
    transmit buffers
    مقدار ماکزیمم برای این ها 256 هست که روی اون میزارید
    این کار رو هم بکنید برای بعده ها خوبه :
    همون device manager به بخش ports برو و connection port رو properties بگیر و در تب port settings گزینه ی اول یعنی bits per second رو روی ماکزیممش یعنی 128000 بزار..
    همچنین شما باید MTU ی مناسب هم برای شبکتون بدست بیارید که خیلی مهمه.
    موفق و موئید باشین
    نداره همچین چیزی:

    البته onboard هست، فکر کنم مشکل از اونه.

Thread Information

Users Browsing this Thread

هم اکنون 1 کاربر در حال مشاهده این تاپیک میباشد. (0 کاربر عضو شده و 1 مهمان)

به اشتراک بگذارید

به اشتراک بگذارید