تبلیغات :
دانلود نرم افزار برنامه ریزی درسی شاگرد زرنگ
فروش حجمي فايل - دانلود فايلهاي شما
فیس بوک
فضای رایگان آپلود - آپلودترا


بازی شجاع دل     

نمايش نتايج 1 به 6 از 6

نام تاپيک: دادن یوزر و پسورد ADSL به داخل مودم

  1. #1
    Banned
    تاريخ عضويت
    Jun 2007
    محل سكونت
    بی خانمان
    پست ها
    2,547

    پيش فرض دادن یوزر و پسورد ADSL به داخل مودم

    من قبلا از نوع بریدج استفاد همی کردم و بعد را هاندازی ویندوز با کانکشن pppoe کانکت میشدم الان یوزر پسورد رو به داخل مودم تی پی لینک 8811 دادم و چراغ اینترنت رو مودم روشن شد و تو ویندوز 7 بدون مشکل اینترنت وصل شد ولی شایان ذکره که این سیستم دوتا ویندوز داره وقتی رو ایکس پی لود میشه دیگه اینرتن تکانکت نمیشه و باید کانکشن رو داخل ویندوز کانکت کنی تا اتصال برقرار بشه. چرا تو ایکس پی کار نمیکنه تو سون کار میکنه؟ درضمن چراغ مربوطه به اینترنت موقعی تو 7 روشن میشه که ویندوز کامل لود بشه و وقتی سیستم رو خاموش می کنم هوز چراغ روشن میممونه و سیستم که رو ایکس پی لود میشه با همونچراغ روشن و وقتی میخوای دوباره کانکشن رو کلیک کنی ارور میده!

    کلا بگم تو ایکی پی مشکل دارم

  2. انفورماتیک پارسه

  3. #2
    آخر فروم باز joe_satriani's Avatar
    تاريخ عضويت
    Apr 2009
    محل سكونت
    مشهــــد
    پست ها
    6,561

    پيش فرض

    با سلام
    چك كنيد كه كانكشن Bridge در ويندوز XP فعال نباشه يا اينكه تنظيم نشده باشه

    موفق باشيد.

  4. #3
    Banned
    تاريخ عضويت
    Jun 2007
    محل سكونت
    بی خانمان
    پست ها
    2,547

    پيش فرض

    با سلام
    چك كنيد كه كانكشن Bridge در ويندوز XP فعال نباشه يا اينكه تنظيم نشده باشه

    موفق باشيد.
    بیشتر توضیح بدید

  5. #4
    Banned
    تاريخ عضويت
    Jun 2007
    محل سكونت
    بی خانمان
    پست ها
    2,547

    پيش فرض

    داداش چرا کسی به این سوال جواب خوبی نمیده؟

  6. #5
    آخر فروم باز joe_satriani's Avatar
    تاريخ عضويت
    Apr 2009
    محل سكونت
    مشهــــد
    پست ها
    6,561

    پيش فرض

    داداش چرا کسی به این سوال جواب خوبی نمیده؟
    با سلام
    شما حتما مطمئن بشيد كه توي ويندوز XP كه وصل نميشه كانكشني Bridge خودش رو كانكت نكنه به اينترنت
    --
    اين مشكل معمولا ويندوز هست
    چون تنظيمات داخل مودم درسته و نصب هست
    البته اين رو هم امتحان كنيد
    شايد لن غير فعال هست
    روي اون عكس مانيتورهايي كه پايين مياد كليك كنيد و Enable كنيد
    اگه هم Enable هست گزينه Repair رو بزنيد

    موفق باشيد.

  7. #6
    Banned
    تاريخ عضويت
    Jun 2007
    محل سكونت
    بی خانمان
    پست ها
    2,547

    پيش فرض

    نه بازم این ترفندها راه حل مشکل من نیست!

Thread Information

Users Browsing this Thread

هم اکنون 1 کاربر در حال مشاهده این تاپیک میباشد. (0 کاربر عضو شده و 1 مهمان)

به اشتراک بگذارید

به اشتراک بگذارید