PDA

نسخه کامل مشاهده نسخه کامل : مشکل عجیب مودم و صدا در ویستا(خواهش میکنم کمک کنید.)



PALHAM
16-12-2007, 02:01
من دو تا مشکل با ویستا دارم . اول این که وقتی کامپیوترو روشن می کنم مودم رو نمیشناسه و باید از device manager مودم رو disable و بعد enable کنم تا فعال شه.آخرین ورژن درایور رو هم از سایت zoltrix گرفتم ولی ولی تاثیری نداشته.(مودمم اول که ویستا نصب کرده بودم این مشکل رو نداشت.و الان هم تو Xp هم درست کار میکنه.)
دوم هم این که اگه موزیکی در حال پخش باشه و من pause رو بزنم و بعد از حدود 40 ثانیه play کنم دیگه پخش نمیکنه .(نو همه ی پلیرها همین طوریه.)البته اگه یه dvd بزارم و autoran بالا بیاد مشکلش درست میشه!!!و صدا رو پخش می کنه.کارت صدام هم sounmax .

Oracle_Eldorado
28-12-2007, 00:42
دوست عزیز در مورد مودم منم این مشکل رو داشتم . شما باید درایور مخصوص ویستای مودمتو نصب کنی . ربطی هم به آخرین ورژن نداره . باید ورژن مخصوص ویستا رو بگیری و نصب کنی .
بعد مشکلت حل میشه .
در مورد کارت صدا هم شرمنده من اصلا منظور شما رو نفهمیدم .

PALHAM
28-12-2007, 04:30
متشکرم Oracle_Eldorado ولی من درایور ویستا رو نصب کردم و باز همون مشکل رو داره.
در مورد مشکل دوممم فرض کن مثلا از jet audio داره یه موزیک پخش می شه و من pause رو می زنم . حالا اگه بعد از 20 تا 30 ثانیه play رو بزنم دیگه پخش نمی کنه و من باید کامپوترو خاموش و روشن کنم!!! تو تموم برنامه های پخش همین مشکلو دارم.

golmohammadi
21-01-2008, 12:50
متشکرم Oracle_Eldorado ولی من درایور ویستا رو نصب کردم و باز همون مشکل رو داره.
در مورد مشکل دوممم فرض کن مثلا از jet audio داره یه موزیک پخش می شه و من pause رو می زنم . حالا اگه بعد از 20 تا 30 ثانیه play رو بزنم دیگه پخش نمی کنه و من باید کامپوترو خاموش و روشن کنم!!! تو تموم برنامه های پخش همین مشکلو دارم.

در مورد مشكل دوم شما آيا نسخه Utimate نصب كردين ؟
چون من يه بار نسخه ديگه اي نصب كردم و منم در مديا پلير مشكل داشتم
بعدشم بايد درايور كارت صوتي مخصوص ويستا را هم نصب كني

PALHAM
24-01-2008, 02:24
بله من نسخه ultimate نصب کردم.

ehsantc
11-02-2008, 18:59
دوستان سلام.
من یک مشکل بزرگی با وستا دارم.
مشکلم اینه که من بعد از نصب ویندوز ویستا ultimate حتی با نصب درایورهای صدا هم باز صدا ندارم. یعنی هیچ صدایی از ویندوز بلند نمیشه!
کارت صدای من هم onboard و realtek هست.
درضمن من جدیدترین درایور realtek برای ویندوز ویستا رو هم که R1.86 بود دانلود و نصب کردم ولی بازم هیچ فایده ای نداشت.

ehsantc
11-02-2008, 19:31
دوستان سلام.
من یک مشکل بزرگی با وستا دارم.
مشکلم اینه که من بعد از نصب ویندوز ویستا ultimate حتی با نصب درایورهای صدا هم باز صدا ندارم. یعنی هیچ صدایی از ویندوز بلند نمیشه!
کارت صدای من هم onboard و realtek هست.
درضمن من جدیدترین درایور realtek برای ویندوز ویستا رو هم که R1.86 بود دانلود و نصب کردم ولی بازم هیچ فایده ای نداشت.